首 页   信息中心   机构职能   政府信息公开   办事指南   政策法规   卫生专题   健康讲堂   医疗机构   媒体转载  
信息中心
  您现在得位置:首页 > 信息中心 > 卫生快报 >
通达信主图趋势买点无未来指标 无未来准确率高

  运动轨迹:MA((CLOSE+HIGH+LOW)/3,4),NODRAW,COLORYELLOW;

  初级压力:=HHV(运动轨迹,18);

  中级压力:=HHV(运动轨迹,41);

  低位支撑:LLV(运动轨迹,18),COLORLICYAN;

  VAR1:=MA((CLOSE+HIGH+LOW)/3,4);

  VAR2:=EMA(VAR1,1);

  VAR3:=REF(VAR2,1);

  中线趋势:=(MA(CLOSE,28)+MA(CLOSE,22)+MA(CLOSE,20)+MA(CLOSE,30))/4;

  DRAWICON(CROSS(VAR2,VAR3),LOW,1);

  南方财富网微信号:南方财富网

首 页   信息中心   机构职能   政府信息公开   办事指南   政策法规   卫生专题   健康讲堂   医疗机构   媒体转载  
友情链接
Copyright © 新乡市卫生局 All Rights Reserved 主办单位:新乡市卫生局   
ICP备案编号:豫ICP备05002774号 投稿信箱:xxwsxx2009@126.com